Josh-Daniel S. Davis (joshdavis) wrote,
Josh-Daniel S. Davis
joshdavis

in class problems...

So we're installing these sp nodes.
the nodes hang at u90
login and pssp_script isn't running
further looking shows:
A) a duplicate and erroneous line in /etc/hosts for the control workstation
B) pssp.basic.1.2.0.0.I requires bos.up.4.3.3.10
C) bos.up.4.3.3.0 is installed
D) we only have bos.up.4.3.3.0 in the lppsource.

uhg
I guess I'll see if I can figure out where fixdist is now and see about downloading maintenance... slowly...
Tags: untagged
Subscribe
  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 1 comment