Josh-Daniel S. Davis (joshdavis) wrote,
Josh-Daniel S. Davis
joshdavis

wheee!

aparently, the nodes need the same kernel version as the CWS... so basically, the CWS was replaced from a 7009-C10 (old MCA system) with a 7044-270, which requires 4.3.3.10 min kernel. So, when the nodes customize, the kernel is wrong, so it fails.

This will be fixed at some point.
Tags: untagged
Subscribe
  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 6 comments